为了账号安全,请及时绑定邮箱和手机立即绑定
关注
卡二条的圈子

控制器创建

老师,我和你使用的是同一个版本,都是5.2的,为什么我创建控制器使用的是MemberController.php不行,然而创建Member.php确实可以的啊?

2018-05-05 源自:轻松学会Laravel-基础篇 3-2 511 浏览 1 回答

最佳回答

2018-05-05

检查一下类名和文件名是否一致,文件是否放入到controller/

举报

0/150
提交
取消
意见反馈 帮助中心 APP下载
官方微信