为了账号安全,请及时绑定邮箱和手机立即绑定

jsp文件出现错误

ERROR StatusLogger Log4j2 could not find a logging implementation......

配置是struts2.5+tomcat7.0

2019-03-05 源自:Struts2入门 4-8 454 浏览 1 回答

需要log4j-core2.x 以及log4j-api2.x  jar包或依赖

2019-05-06
0

举报

0/150
提交
取消
意见反馈 帮助中心 APP下载
官方微信