为了账号安全,请及时绑定邮箱和手机立即绑定

运行会报错

我安装的是这个版本

"sequelize": "^5.21.10",

报了错,如下

http://img3.sycdn.imooc.com/5ecb7b090001911a18800338.jpg

正在回答

1 回答

建议你安装nodemon,如果使用express-gnerator创建的项目,进入项目目录,启动命令:nodemon ./bin/www

0 回复 有任何疑惑可以回复我~

举报

0/150
提交
取消

运行会报错

我要回答 关注问题
意见反馈 帮助中心 APP下载
官方微信