为了账号安全,请及时绑定邮箱和手机立即绑定

求sql server2008r2的jdbc jar包

/ 猿问

求sql server2008r2的jdbc jar包

烁鋆 2017-07-29 17:07:33

我用的eclipse neon版本,jre和jdk都是1.8版本,和sql server 2008 r2,现在在学习jdbc的内容,但是不知道需要下载哪个对应的jar包,有朋友传给我sqljdbc41和sqljdbc42的jar包,引入后报错,因为本菜鸟刚刚学到这里还不是很懂,大神们出来指教一下吧

查看完整描述

1 回答

?
慕码人7551499

www.baidu.com

查看完整回答
1 反对 回复 2017-07-31

添加回答

回复

举报

0/150
提交
取消
意见反馈 帮助中心 APP下载
官方微信