为了账号安全,请及时绑定邮箱和手机立即绑定

我的是hadoop-1.2.1使用HBase什么版本

/ 猿问

我的是hadoop-1.2.1使用HBase什么版本

慕瓜9086354 2018-10-08 17:17:37
查看完整描述

1 回答

?
慕圣8478803

楼上说的不对,HBASE通过hive metastore与hive连接。所以存在兼容问题。去官网查吧 但是你这个情况貌似不是兼容问题。而是 1.网络问题。2.schema命名问题。

查看完整回答
反对 回复 2018-10-26
  • 1 回答
  • 0 关注
  • 258 浏览
我要回答

添加回答

回复

举报

0/150
提交
取消
意见反馈 帮助中心 APP下载
官方微信