为了账号安全,请及时绑定邮箱和手机立即绑定

64位构架jvm不向32位兼容?

/ 猿问

64位构架jvm不向32位兼容?

守着星空守着你 2018-12-21 10:15:57

Installing ubuntu-10.04.1-desktop-amd64.iso for AMD Athlon 64x2 and i got a 64-bit openJDK runtime environment,when i open a 32-bit development tool which named myeclipse7.1,then showing a dialog box.(see the picture)i want to swap java_ee_sdk-6u1-jdk-linux-x64.sh for the openJDK,but it's fail.

查看完整描述

1 回答

  • 1 回答
  • 0 关注
  • 410 浏览
慕课专栏
更多

添加回答

回复

举报

0/150
提交
取消
意见反馈 帮助中心 APP下载
官方微信