为了账号安全,请及时绑定邮箱和手机立即绑定

把testng6.9.10升级到6.14.3,运行mevan项目报错误

/ 猿问

把testng6.9.10升级到6.14.3,运行mevan项目报错误


https://img2.mukewang.com/5cf4878b0001466e13660732.jpg


查看完整描述

1 回答

?
qq_奔跑的蜗牛_33

在新的testng版本没有Ljava/lang/Object这个类,所以只能还原之前的版本

查看完整回答
反对 回复 2019-06-03

添加回答

回复

举报

0/150
提交
取消
意见反馈 帮助中心 APP下载
官方微信