为了账号安全,请及时绑定邮箱和手机立即绑定

ruby版本问题

rbenv install 2.2.1之后,使用rbenv global 2.2.1,ruby -v 查看ruby版本还是ubuntu默认安装版本?

正在回答

1 回答

看看你的  .bashrc 中有没有添加 启动 rbenv的那句脚本。 

0 回复 有任何疑惑可以回复我~

举报

0/150
提交
取消
Ruby语言快速入门
  • 参与学习       16461    人
  • 解答问题       22    个

Ruby基础入门教程,让十一年老兵带你走进ruby入门,了解入门知识

进入课程

ruby版本问题

我要回答 关注问题
意见反馈 帮助中心 APP下载
官方微信