为了账号安全,请及时绑定邮箱和手机立即绑定

缺少依赖吗?

5933991300017e7110001334.jpg
是缺少依赖还是执行错误?

正在回答

1 回答

bettercap 这个gem 的安装问题。你google一下。  估计是需要先安装 第三方包才可以。 

0 回复 有任何疑惑可以回复我~

举报

0/150
提交
取消
Ruby语言快速入门
  • 参与学习       16643    人
  • 解答问题       22    个

Ruby基础入门教程,让十一年老兵带你走进ruby入门,了解入门知识

进入课程

缺少依赖吗?

我要回答 关注问题
意见反馈 帮助中心 APP下载
官方微信