为了账号安全,请及时绑定邮箱和手机立即绑定
关注
慕运维6241404

为什么安装不了呢

https://img1.sycdn.imooc.com/5d4002dd0001f31809760118.jpg

提示找不到命令呢

2019-07-30 源自:vue2.5入门 4-1 238 浏览 2 回答

要先安装node.js


2020-05-05
0

举报

0/150
提交
取消
意见反馈 帮助中心 APP下载
官方微信