为了账号安全,请及时绑定邮箱和手机立即绑定
关注
枫洛尘

这个项目用的是最新的 vue3.0 吗

这个项目用的是最新的 vue3.0 吗,我想学习最新的 3.0 版本,创建项目

vue2.6啊

2019-11-06
回复 0

vue2.6,后面有一个小节介绍了vue3.0

2019-11-08
回复 0

举报

0/150
提交
取消
意见反馈 帮助中心 APP下载
官方微信