为了账号安全,请及时绑定邮箱和手机立即绑定
关注
qq_someday_4

eclipse需要选择用途吗?

这个需要选择吗?选哪一个呢哪位大神知道http://img3.mukewang.com/5e20651900018c6c06240632.jpg

2020-01-16 源自:Java入门第一季 1-5 144 浏览 2 回答

最佳回答

2020-01-16

需要吧,看你要做什么语言的IDE,它不是让你选择了么

嗯嗯,选择了谢谢

2020-01-16
回复 0

举报

0/150
提交
取消
意见反馈 帮助中心 APP下载
官方微信