为了账号安全,请及时绑定邮箱和手机立即绑定

expo-cli supports following Node.js versions:

执行完expo init rnapp

报错http://img1.sycdn.imooc.com/5ea4f4c00001602d04020091.jpg


是需要重装node。js吗?

正在回答

举报

0/150
提交
取消
ReactNative入门与进阶
  • 参与学习       71416    人
  • 解答问题       159    个

React Native跨平台技术入门与进阶

进入课程

expo-cli supports following Node.js versions:

我要回答 关注问题
意见反馈 帮助中心 APP下载
官方微信