为了账号安全,请及时绑定邮箱和手机立即绑定

老师,这个报错可能是版本问题么,请问您使用的vue版本和element版本分别是什么样的呢

http://img3.sycdn.imooc.com/62f89f9e0001f9e608550202.jpg

http://img2.sycdn.imooc.com/62f8a40d0001740319201030.jpg

老师,这个报错可能是版本问题么,请问您使用的vue版本和element版本分别是什么样的呢

‘目前element-ui支持vue2版本,有一些组件在vue3中无法使用’这个是导致当前错误的原因么

正在回答

举报

0/150
提交
取消

老师,这个报错可能是版本问题么,请问您使用的vue版本和element版本分别是什么样的呢

我要回答 关注问题
意见反馈 帮助中心 APP下载
官方微信