为了账号安全,请及时绑定邮箱和手机立即绑定

创建ASP.NET Core Empty没有跳出.NET.5.0/6.0

http://img4.sycdn.imooc.com/630756b20001757506350381.jpghttp://img1.sycdn.imooc.com/6307574c00011fa503760196.jpg

为什么我创建ASP.NET Core Empty没有跳出.NET.5.0/6.0,我是安装好NET.6.0

正在回答

1 回答

.net5 或 .net6 有visual studio版本的要求,到官网比对自己的版本是否符合。

0 回复 有任何疑惑可以回复我~

举报

0/150
提交
取消

创建ASP.NET Core Empty没有跳出.NET.5.0/6.0

我要回答 关注问题
意见反馈 帮助中心 APP下载
官方微信