为了账号安全,请及时绑定邮箱和手机立即绑定

安装grunt时候WARN怎么办

/ 猿问

安装grunt时候WARN怎么办

comelejade 2016-02-21 17:55:17
npm WARN deprecated lodash@0.9.2: Grunt needs your help! See https://github.com/gruntjs/grunt/issues/1403.
npm WARN deprecated graceful-fs@1.2.3: graceful-fs version 3 and before will fail on newer node releases. Please update to graceful-fs@^4.0.0 as soon as possible.


查看完整描述

目前暂无任何回答

添加回答

回复

举报

0/150
提交
取消
意见反馈 帮助中心 APP下载
官方微信