为了账号安全,请及时绑定邮箱和手机立即绑定

安装第三方包的的时候出现的问题

/ 猿问

安装第三方包的的时候出现的问题

qq_哼哼哈嘿_9 2018-05-09 17:48:19
利用系统终端安装mysql的时候出现了这个问题 网上说的更新pip 更新setools都试过了 但是没有用
之前曾经安装过mysql 但是后来把spyder更新成3.6了 安装就不行了 哪位大神能告诉一下这是为什么

https://img.mukewang.com/5af2c3560001478e11380060.jpg

查看完整描述

1 回答

?
pardon110

版本一致即可。

查看完整回答
反对 回复 2018-05-09

添加回答

回复

举报

0/150
提交
取消
意见反馈 帮助中心 APP下载
官方微信