为了账号安全,请及时绑定邮箱和手机立即绑定

springboot 1.5.9 适用于哪个版本的redis

/ 猿问

springboot 1.5.9 适用于哪个版本的redis

料青山看我应如是 2018-08-09 07:11:24

springboot 1.5.9 适用于哪个版本的redis


查看完整描述

1 回答

?
米琪卡哇伊

哪个版本都可以。如果你不放心,可以用 redis 3.0 ,参考 spring boot 整合 redis


查看完整回答
反对 回复 2018-08-26

添加回答

回复

举报

0/150
提交
取消
意见反馈 帮助中心 APP下载
官方微信