为了账号安全,请及时绑定邮箱和手机立即绑定

webpack4和babel-loader8?

/ 猿问

webpack4和babel-loader8?

 有大佬碰过吗webpack4,babel-loader8

https://img.mukewang.com/5c7cf53f00013ee705510343.jpg

https://img3.mukewang.com/5c7cf53f0001343810370223.jpg

https://img2.mukewang.com/5c7cf53f0001525509540124.jpg



查看完整描述

2 回答

?
橋本奈奈未

???你模块名错了

查看完整回答
反对 回复 2019-03-05
?
__innocence
npm install babel-loader@7

好像有版本问题,用7.x的babel loader就行了

查看完整回答
反对 回复 2019-03-04

添加回答

回复

举报

0/150
提交
取消
意见反馈 邀请有奖 帮助中心 APP下载
官方微信