为了账号安全,请及时绑定邮箱和手机立即绑定

安卓4.4.4不兼容rem怎么办

/ 猿问

安卓4.4.4不兼容rem怎么办

qq_老头艾_0 2019-08-08 09:17:59

安卓4.4.4不兼容rem,显示出来的字非常非常小,五以上的版本可以,请问有解决方案么

查看完整描述

1 回答

?
橋本奈奈未

https://img4.mukewang.com/5d4b7e2f0001e70d33381158.jpg

不是兼容问题

查看完整回答
反对 回复 2019-08-08

添加回答

回复

举报

0/150
提交
取消
意见反馈 帮助中心 APP下载
官方微信